/!\ Warning:
Pessulus is deprecated since GNOME 3.

About pessulus

Pessulus is a lockdown editor for GNOME. It is included in the admin suite since 2.14.

Development

With the move to GNOME 3, pessulus is now deprecated. The code can still be found in git, though: http://git.gnome.org/archive/pessulus/

Apps/Attic/Pessulus (last edited 2013-12-04 21:00:35 by WilliamJonMcCann)